Erreur SOAP

 

Si vous rencontrez des erreurs SOAP, essayer de modifier la version de votre php.

La version 5.6.21 est incompatible. 

Captcha 

 

MyDoli ne gère pas le captcha. merci de les désactiver en allant sur votre Dolibarr, configuration, sécurité.

Url dolibarr

 

Lorsque l'application vous demande de saisir l'url Dolibarr, n'oubliez pas htdocs

SUR MOBILE OU TABLETTE

 

myDoli vous permettra de créer des clients, devis et factures, mais surtout vous pourrez faire signer les devis directement sur votre téléphone ou votre tablette.

Application mobile pour Dolibarr

FAQ myDoli

myDoli ne fonctionne pas très bien

 

Si votre application myDoli ne réagit pas correctement, pensez à mettre à jour le module mydoli disponible sur mydoli.fr

Si j'ai un souci avec myDoli, que puis je faire.

 

Notre support est disponible à l'adresse suivante. support@mydoli.fr. Merci de préciser vos coordonnées, version PHP, versi Dolibarr, Version myDoli et quel téléphone.

PHP et Module

 

Attention, à partir de la version 1.3.0, seul le module myDoli est nécéssaire, il faut retirer les php mydoli*.php présents dans les dossiers webservices.

Forcer la langue de votre Doliabrr

Si vous rencontrer des problèmes de traduction, n'oubliez pas de forcer la langue du Dolibarr en français (Dolibarr, configuration, affichage)

 

Support :