Please reload

Posts Récents

Prérequis pour myDoli

April 27, 2017

1/2
Please reload

Posts à l'affiche

Prérequis pour myDoli

April 27, 2017

 

 Voici tous les prérequis pour que l'application mobile myDoli fonctionne : - un dolibarr 3.8 à 5.0

- version php 7

- des références produit unique

 -installer le module mydoli disponible sur ce site

- ajouter cette ligne dans conf.php : $dolibarr_nocsrfcheck=1; 

Share on Facebook
Share on Twitter
Please reload

I'm busy working on my blog posts. Watch this space!

Please reload

Rechercher par Tags
Please reload

Archives

myDoli pour Dolibarr

Application mobile

 

myDoli est l'application qu'il faut pour avoir tout son Dolibarr dans sa poche.